A+ A A-

Компьютерные уроки

Автор: 
sashaserkov
  |  Просмотров: 262

Буду благодарен поддержке!
Подписка на канал https://goo.gl/HzE3N8
Это очень ценно для меня!В этом видеоуроке попытался объяснить что такое сводная таблица, для чего она нужна, как её сделать, как подготовить данные для построения сводной таблицы.
Как сделать сводную таблицу в excel https://youtu.be/Wx9DuOsbLUY

Все уроки по Эксель https://goo.gl/exEj6A

Обновлено 31.03.2018 11:01

Просмотров: 262

Автор: 
sashaserkov
  |  Просмотров: 299

Полезный совет по программе Word 2016, помогающий изменить все заглавные буквы на строчные. Сохраняет время при работе с программой Ворд. Буду благодарен поддержке! Подписка на канал https://goo.gl/HzE3N8 Это очень ценно для меня! Как изменить все заглавные буквы на строчные https://youtu.be/Uml5XEbjRn8 Если Вам нужно больше видеоуроков по офисным программам Microsoft #Office, таким как #Excel, #Word, #PowerPoint, #Outlook, #OneNote то рекомендую подписаться на этот канал https://goo.gl/HzE3N8 и получать уроки регулярно. Помощь в офисе вконтакте https://vk.com/officetube Помощь в офисе в одноклассниках https://ok.ru/group/53155070083152

Обновлено 02.03.2018 14:24

Просмотров: 299

Автор: 
sashaserkov
  |  Просмотров: 304

Буду благодарен поддержке!
Подписка на канал https://goo.gl/IMyh5CСсылка на это видео https://youtu.be/XROitw3MhREСсылка на файл https://1drv.ms/x/s!Ar1UY_w1hdEsivtpzIdxEaUMF5R7FQ
https://yadi.sk/i/xzC9qnBy3RXdsy=============================================ЗАМЕНИТЬ(ПОЛУЧИТЬ.РАБОЧУЮ.КНИГУ(1);1;НАЙТИ("]";ПОЛУЧИТЬ.РАБОЧУЮ.КНИГУ(1));"")&Т(ТДАТА())=ЕСЛИОШИБКА(ИНДЕКС(Листы;СТРОКА());"")=ЕСЛИ(A1="";"";ГИПЕРССЫЛКА("#"&A1&"!A1";"Перейти по ссылке"))=============================================Показываю как объединить листы в некое содержание со ссылками на эти листы книги.Если Вам нужно больше видеоуроков по офисным программам Microsoft Office, таким как Excel, Word, PowerPoint, Outlook, OneNote то рекомендую подписаться https://goo.gl/IMyh5C
и получать уроки регулярно.Если хотите узнать больше о том как работать в Экселе то подписывайтесь:
Мы в одноклассниках https://ok.ru/group/53155070083152
Мы вконтакте https://vk.com/officetube
Мы в фейсбуке https://fb.com/OfficeTube

Обновлено 22.01.2018 15:41

Просмотров: 304

myVidLine.com 2012. All rights reserved.