A+ A A-

Компьютерные уроки

Автор: 
sashaserkov
  |  Просмотров: 172

Полезный совет по программе Word 2016, помогающий изменить все заглавные буквы на строчные. Сохраняет время при работе с программой Ворд. Буду благодарен поддержке! Подписка на канал https://goo.gl/HzE3N8 Это очень ценно для меня! Как изменить все заглавные буквы на строчные https://youtu.be/Uml5XEbjRn8 Если Вам нужно больше видеоуроков по офисным программам Microsoft #Office, таким как #Excel, #Word, #PowerPoint, #Outlook, #OneNote то рекомендую подписаться на этот канал https://goo.gl/HzE3N8 и получать уроки регулярно. Помощь в офисе вконтакте https://vk.com/officetube Помощь в офисе в одноклассниках https://ok.ru/group/53155070083152

Обновлено 02.03.2018 14:24

Просмотров: 172

Автор: 
sashaserkov
  |  Просмотров: 198

Буду благодарен поддержке!
Подписка на канал https://goo.gl/IMyh5CСсылка на это видео https://youtu.be/XROitw3MhREСсылка на файл https://1drv.ms/x/s!Ar1UY_w1hdEsivtpzIdxEaUMF5R7FQ
https://yadi.sk/i/xzC9qnBy3RXdsy=============================================ЗАМЕНИТЬ(ПОЛУЧИТЬ.РАБОЧУЮ.КНИГУ(1);1;НАЙТИ("]";ПОЛУЧИТЬ.РАБОЧУЮ.КНИГУ(1));"")&Т(ТДАТА())=ЕСЛИОШИБКА(ИНДЕКС(Листы;СТРОКА());"")=ЕСЛИ(A1="";"";ГИПЕРССЫЛКА("#"&A1&"!A1";"Перейти по ссылке"))=============================================Показываю как объединить листы в некое содержание со ссылками на эти листы книги.Если Вам нужно больше видеоуроков по офисным программам Microsoft Office, таким как Excel, Word, PowerPoint, Outlook, OneNote то рекомендую подписаться https://goo.gl/IMyh5C
и получать уроки регулярно.Если хотите узнать больше о том как работать в Экселе то подписывайтесь:
Мы в одноклассниках https://ok.ru/group/53155070083152
Мы вконтакте https://vk.com/officetube
Мы в фейсбуке https://fb.com/OfficeTube

Обновлено 22.01.2018 15:41

Просмотров: 198

Автор: 
sashaserkov
  |  Просмотров: 231

Буду благодарен поддержке!
Подписка на канал https://goo.gl/HzE3N8Рассказываю как в outlook создать список - группу контактов для рассылки писем. Чтобы не вбивать все контакты каждый раз, а вызвать заготовленный список контактов и всё отправители появляются автоматически. Т.е. такой быстрый способ разослать письмо сразу нескольким пользователям.
Создаём группу контактов через меню главная, создать элемент и там добавляем нужных отправителей-контактов и задаём название для нашего списка контактов. Всё, в следующий раз просто в отправителях пишем название списка контактов и отправляем письмо.
Спасибо за поддержку! Это очень ценно для меня!Ссылка на это видео https://youtu.be/n3-kGs70Rj4Если Вам нужно больше видеоуроков по офисным программам Microsoft #Office, таким как #Excel, #Word, #PowerPoint, #Outlook, #OneNote то рекомендую подписаться на этот канал
https://goo.gl/HzE3N8 и получать уроки регулярно.Мы вконтакте https://vk.com/officetube
Мы в одноклассниках https://ok.ru/group/53155070083152
Мы в G+ https://goo.gl/axXC7K
Мы в фейсбуке https://fb.com/OfficeTube

Обновлено 22.01.2018 15:37

Просмотров: 231

myVidLine.com 2012. All rights reserved.